Changeset 19

Show
Ignore:
Timestamp:
07/25/06 18:37:09 (8 years ago)
Author:
richdawe
Message:

Relax libtool version requirement; builds OK with libtool 1.4.2 on RH8.0

Files:

Legend:

Unmodified
Added
Removed
Modified
Copied
Moved
  • trunk/umem.spec.in

    r18 r19  
    1212BuildRequires:  autoconf >= 2.50 
    1313BuildRequires:  automake >= 1.4 
    14 BuildRequires:  libtool >= 1.5.0 
     14BuildRequires:  libtool >= 1.4.2 
    1515BuildRequires:  doxygen 
    1616BuildRequires:  gcc