Ticket #177 (closed defect: fixed)

Opened 5 years ago

Last modified 5 years ago

Upgrade RabbitMQ Connector

Reported by: dan.dispaltro@gmail.com Assigned to: jesus
Priority: trivial Milestone: Intrigue
Component: stratcond Severity: benign
Keywords: mq Cc:

Description

RabbitMQ should be upgraded to the latest stable rabbitmq connector, 1.6, for the java client.

Change History

09/24/09 23:54:37 changed by dan.dispaltro@gmail.com

  • status changed from new to closed.
  • resolution set to fixed.

(In [882]) Using the stable 1.6 connector closes #177